Je narive pas a me conecter

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je narive pas a me conecter

Message  wolfatack le Sam 12 Fév - 6:40

Bonjour Tout le monde

Je vien vous demander votre aide car je narive pas a me conecter au serveur

Quand je veut me conecter un message saffiche en disant :Conexion interompu avec le serveur vouler vous tenter de vous reconecter en jeu ?
et c'est ca tout le temps jai pourtant activer mon comte et tout svp aider moi

Merci davance

wolfatack
Nouveau Lotusien

Messages : 2
Date d'inscription : 12/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je narive pas a me conecter

Message  Na_Rien_Subbi le Sam 12 Fév - 7:20

Regarde si tu a la bonne config.xml et reesaye .

Na_Rien_Subbi
Lotusien confirmé

Messages : 165
Date d'inscription : 03/05/2010
Age : 24
Localisation : 77

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je narive pas a me conecter

Message  wolfatack le Sam 12 Fév - 21:08

Rien na changer toujours le meme proble avec ce msg conexion interompu avec le serveur vouler vous tenter de vous reconecter en jeu


wolfatack
Nouveau Lotusien

Messages : 2
Date d'inscription : 12/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je narive pas a me conecter

Message  gettea30 le Mar 22 Mar - 4:51

sa me le fait aussi tkt tu n'est pas le seule

gettea30
Nouveau Lotusien

Messages : 3
Date d'inscription : 16/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Je narive pas a me conecter

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum