sa marche pas!

Voir le sujet précédent Voir le sujet suivant Aller en bas

sa marche pas!

Message  avario le Ven 4 Fév - 8:31

quand je clique sur jouer après avoir tout fait, sa me marque un bidule mais c'est en italien alors vous comprendrer pas. svp mon pote ma dit qu'il était trop bien se serveur! svp. pale

avario
Nouveau Lotusien

Messages : 8
Date d'inscription : 04/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sa marche pas!

Message  avario le Ven 4 Fév - 22:16

bon vous répondé ou pas? silent

avario
Nouveau Lotusien

Messages : 8
Date d'inscription : 04/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sa marche pas!

Message  Wif-It le Lun 7 Fév - 6:35

Salut à toi Avario !

Tout d'abord bienvenue sur le serveur et désolé pour le temps d'attente. Quand tu dit que tu cliques sur « Jouer », c'est bien sur le Client Dofus ? Ensuite, pour les problèmes de langues, cliques sur le drapeau Francais dans le Client Dofus et relance celui ci.


---Création------

Items et ressources : ★ ★ ★ ★ ★ (80%)
Monstres : ★ ★ ★ ★ ★ (100%)
Mapping :★ ★ ★ ★ ★ (60%)
Sorts : ★ ★ ★ ★ ★ (40%)
NPCs : ★ ★ ★ ★ (20%)

---Modification SWF------

Bientôt...
avatar
Wif-It
Maitre du Jeu

Messages : 151
Date d'inscription : 30/04/2010
Age : 22

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sa marche pas!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum